ホーム  >  コメント  >  コメント  >  Downloadsへのコメント  >  Re: d3forum の whatsnewモジュール用プラグイン  >  Re: d3forum の whatsnewモジュール用プラグイン

Re: d3forum の whatsnewモジュール用プラグイン

対象モジュール Downloads
件名 d3forum の whatsnewモジュール用プラグイン
要旨
はっぴぃ・りなっくす さんが配布されている WhatsNewモジュールを利用して、GIJOE さん作のフォーラムモジュール d3forum の新着投稿を表示するためのプラグインです。解凍すると "html/modules/whatsnew/plugins/d3forum/" というディレクトリが展開され、こ...

このトピックの投稿一覧へ

なし Re: d3forum の whatsnewモジュール用プラグイン

msg# 1
depth:
0
前の投稿 - 次の投稿 | 親投稿 - 子投稿なし | 投稿日時 2014-3-6 14:05
浅井太郎 
xoops2.2.2(XOOPS X Distribution)でインストール作業をしていますが、X-updateでWHATSNEW2.60を導入しました。管理画面をみますと、d3forumn v0.88の「1つのモジュールに複数のプラグインが存在します。適切なプラグインを選択してください。」と表示され、0.70と0.80のプラグインが表示されていますが動作しません。0.88対応のプラグインはあるのでしょうか?よろしくお願いします。
添付ファイル(0) 投票数:0 平均点:0.00
返信する

この投稿に返信する

題名
ゲスト名   :
投稿本文
url email imgsrc image code quote
サンプル
bold italic underline linethrough   

 [もっと...]

投稿ツリー

  条件検索へ


トラックバック
トラックバックURL
http://www.photositelinks.com/modules/tbAny/tb.php/77
コメント IPAddress
検索






























In + Out ランキング
17pt (IN:14, OUT:3)
10pt (IN:0, OUT:10)
9pt (IN:0, OUT:9)
8pt (IN:0, OUT:8)
6pt (IN:0, OUT:6)
(過去14日間のTOP5)
ピックアップ作品